Index

关于短信点点通
安装短信点点通
开始使用
短信发送与收取
短信签名和自动转发
功能模块
常见问题
使用技巧
2.62版新增功能


关于MultSms

短信点点通简介


About_1

短信点点通简介
    短信点点通是功能强大的短信收发系统，集短信群发、接收、短信其他扩展应用于一身。合理的设计理念涵盖了企业所有的短信应用需求，让现代企业轻松地建立起自己的短信应用平台。

多用户管理，帐号自由分配

每一个企业都可以分配多个帐号及密码，并可为每一个帐号分配短信使用量，同时这些帐号可以被赋予不同的操作权限， 方便企业内部管理和费用控制。

全网特服号，短信可发可收

移动、联通及CDMA 全网覆盖，全国发送畅通无阻；独具短信回复功能，双向交流，沟通无限。

平台稳定，收发快捷

多年的短信技术及行业应用积累，短信平台运行稳定，短信发送及时快捷。

公用通讯录 + 私人通讯录， 满足同一企业多个用户的使用需要

公用通讯录：同一企业下的所有用户都可以使用该通讯录。
私人通讯录：只有本机可以使用的通讯录。
通讯录支持从文本、 EXECL 导入功能。

为每一个接入企业提供唯一的短信特服号

即短信接收人看到的短信发送号码；短信接收人可直接回复短信到该号码，在软件中可实时查看接收信息。

详细的状态报告，发送日志，帐单查询，所有操作，一目了然

可实时进行短信发送状态查询，发送日志记录发送的所有短信息，包括发送时间、接收者和发送内容等，可以方便的进行查看、打印。 帐单查询功能，消费信息清楚明了。

生日提醒，自动发送；日程提醒、邮件通知一应俱全

自动根据通讯录中的用户生日，于当天发送生日祝福短信。方便实用的日程提醒功能使你不会忘记任何该做的工作；邮件到达通知让你随时掌握邮箱信息。

中国移动、中国联通的授权短信服务代理商


安装

系统需求
系统安装


安装_1

系统需求

    操作系统：
        MicroSoft 98/Me/2000/XP。

    硬件：

         CPU 433或以上,64M内存或以上，500M剩余硬盘空间。

    通讯：
        Modem/ADSL/局域网等连接Internet。

系统安装

    下载短信点点通软件CorpSms.exe，双击CorpSms.exe文件开始安装（如图1）：

（图1）

    安装程序弹出欢迎时按"下一步"。

    请仔细阅读出现的许可协议，确认接受后，选中“我接受本协议”再按“下一步”（如图2）。

（图2）

    根据需要选择安装文件夹及程序组名称等，一般取默认值即可；

    如果你的操作系统是Win98或Win me,安装的最后一步请选择”下载并安装ADO 2.6”。

    最后安装完成，在桌面上生成快捷图标 [image] 。


初次使用

登录
设置添加登录帐号
添加一条通讯录
从Excel文件导入通讯录


首次使用_1

登录
    点击桌面上或快速启动栏的 [image] 图标，开始运行短信点点通（如图3）。

（图3）

    在“企业ID”处填入分配的接入号。

    在“用户名”处填入登录帐号。

    在“密码”处填入密码。（安全起见，建议修改初始密码）

    在“登录”即可登入短信点点通系统，享受高速发送短信服务。

    点击“申请新的企业帐号”可连接到网站的“网上注册”进行帐号申请。

    如果登录出现错误，请仔细检查帐号、密码输入是否正确，网络连接是否正常。（注意区分大小写）

    如果你是通过代理上网，请按“设置”后填入代理服务器等资料。

    如果你安装了防火墙，请联系网络管理员将2036端口打开。

    登录成功后，短信点点通的界面如下（图4）：

（图4）

    主界面分为几大部分：菜单栏、工具栏、功能选择区和操作区。

    菜单栏： 位于主窗口的最上方，包含文件、查看、帮助几项菜单。

    工具栏： 位于菜单栏的下方，包含一些常用的功能按钮，方便你的操作。

    功能选择区：位于主窗口的左边，分为通讯录、短信箱、扩展应用和信息查询主功能。用鼠标左键点击任一项左边的“＋”，可看到该项的子功能。

    操作区： 位于功能选择区的右边。从功能选择区选择需要的功能后，这里会根据所选功能的不同而变化，以适应你的需求。


首次使用_2

设置添加登录帐号

    当你的企业有多个部门或人员需使用短信点点通时，为了安全管理方便，可为每个部门或人员设置一个登录用户名和密码，并设置不同的权限（如发送权限、查看短消息权限）。设置方法：

    选中“公用通讯录”，点击鼠标右键（如图5），选择“添加登录帐号”。

（图5）

    在弹出的窗口中（如图6）设置后按“添加”即可。

                             （图6）

    属性：即用户权限，通过此控制用户的权限：
          系统管理员：拥有最高权限
          客户服务员：拥有私人通讯录，可以收发短消息。
          一般员工：仅拥有公用通讯录，仅能向公用通讯录的用户发送短消息。
          资料录入员：仅能录入资料，无法收发短消息。
          纯通录记录：仅是做为通讯录放于公用通讯录中，没有登录权限。
          如果要再一步控制用户权限，可按"高级"按扭（如图7）。

    登录名：登录短信点点通时使用到帐号，此字段与"姓名"是无关联的。
    密码：随机生成的密码，当用户忘记密码后，管理员可以重置密码。
    特服号：发送号码的后缀，如果为空，则无法接收短消息。
    短信量：分配给此用户的可用短信数量。

                                 （图7）

    可重复上一个步骤以添加更多的登录用户。


首次使用_2

添加一条通讯录

方法一

    在左边功能选择区中选择“公用通讯录”或“私人通讯录”，按鼠标右键（如图8、图9）。 选择“添加通讯录”或“添加用户”。

（图8）

（图9）

方法二

     在左边功能选择区中选择“公用通讯录”或“私人通讯录”，在右边操作区的列表中按右键，弹出功能菜单后选择“添加通讯录”或“添加用户”。（如图10、图11）

（图10）

（图11）

    弹出新增用户界面后（如图12）输入用户资料按“添加”即可。

                    （图12）

    可重复上一个步骤以输入更多的通讯录。


从Excel文件导入通讯录

    因为短信点点通软件无法直接识别Excel(.xls)格式的文件，要从Excel导入通讯录，要通过Excel的另一种文件格式(.CSV)进行中转，其步骤如下：

    1、打开原来记录有用户姓名与手机号码的Excel(.xls)文件（如图13），如果没十分必要，建议将其它内容去掉，只留下姓名与手机号码两列。

（图13）

    2、在Excel里选择“文件”菜单，点击“另存为”。在弹出保存对话框的“文件类型”一栏里选择“CSV(逗号分隔) (*.csv)”，并且输入保存的文件名（如图14），在稍后的提示中选择“确定”、“是”。

（图14）

    3、关闭Excel，打开短信点点通软件并且登录；选择“公用通讯录”或“私人通讯录”，建议先为此导入的通讯录建立一个用户组，如“客户”。

    4、选中新建的用户组，在右边的用户列表中按鼠标右键，选择“导入用户”（如图15）。

（图15）

    5、在弹出的对话框“导入文件名”一栏后，输入Excel里另存为的.csv文件，或者按“…”直接选取，选择时记得将文件类型设为“所有文件”；在导入字段与顺序栏目中，将昵称、职务、电话等类别前面的勾去掉，只留下姓名与手机号码；检查无误后，点击“导入”。（如图16）

（图16）

    6、导入成功后，将会在列表里看到新导入的用户，需要向其发短信，可以先选中用户组，点击鼠标右键，选择“发送短信”即可。


短信发送与收取

输入发送号码
撰写发送内容
立即发送
接收短信


首次使用_3

输入发送号码

    点击“发送短信息”，弹出发送窗口（如图17）。

（图17）

    逐个号码输入

    在“手机号码”栏输入将要发送的手机号码，点击添加或直接按回车就可将号码加入到发送列表框中。

    批量输入方法一：将通讯录中的号码添加到发送列表（以私人通讯录为例）

    在左边功能区选择“私人通讯录”，若有分组请选中该组。

    在右边操作区的列表中选择好发送对象（按住"CTRL"键可多选)。

    按右键，弹出功能菜单后选择“发送短信”（如图18）。

          （图18）

    随后弹出发送列表，可以看到目标用户已经加入到了发送列表里（如图17）。

    如果此通讯录的手机号码字段为空或号码不正确，将不能加入到发送列表。

    可重复上一个步骤以添加更多的通讯录。

    批量输入方法二

    在发送列表框中，点击鼠标右键，在弹出菜单中选择“导入列表”，可以导入文本(.txt)或Excel的CSV格式文件。具体操作方法与“从Excel文件导入通讯录”类似。


首次使用_4

撰写发送内容

    找到在前一步发送列表左下角的编辑框（如图19）。

    在编辑框中输入此次想发送的短信内容。

    可以通过快捷按扭插入姓名、昵称、备注，在正式发送时，此内容会替换成发送列表中每条记录的相应值。

    如果需要定时发送，请选上“定时”，并设置好定时发送的时间。

                                  （图19）


首次使用_5

立即发送

    在前几步的发送列表，仔细检查发送内容与列表中的记录是否正确。

    点击工具栏（如图20）上的“发送”按扭。

          （图20）

    发送过程中，右边发送列表上会提示发送状态。
    发送完成后，会收到发送成功或失败的通知，可在“发送日志”中查询。


首次使用_5

接收短信

    当系统接收到短信时，屏幕右下角会弹出接收到短信的提示信息，并可在左边功能区的“短信箱”中的“接收短信”看到所接收短信的详细信息。

    点击接收到的短信，可对该短信进行回复、删除、导出（即另存为）操作。（如图21）

（图21）

    每次登录短信点点通时，若有未读的接收信息，屏幕右下角会弹出“你有＊条未读短信”的提示信息。


短信签名

设置短信签名

    <>在“文件”菜单里或在工具栏中选择“信息设置”，弹出信息设置窗口（如图22）：

（图22）

    <>点击“短信签名”前的选项打上勾，输入个性签名，当点击“发送短信息”按钮时，该签名会自动出现在短信内容中。

设置自动转发

    <>设置自动转发前请确保该登录用户名（如wuys）已设置特服号。如果没有特服号，将不能进行自动转发操作。设置方法如下：

    选择公用通讯录中的登录用户名wuys，按鼠标右键选择“修改”，在打开的“公用通讯录用户信息”中点击“特服号”后的“Auto”按钮，特服号即会自动生成。

    <>点击“收到短信时自动转发到以下号码”前的选项打上勾，在“序号”等下方的区域点击鼠标右键，选择“添加号码”（如图23）打开“转发用户设置”窗口。

（图23）

     <>在“转发用户设置”窗口（如图24）中设置好姓名及手机号码后按“确定”即可添加。

（图24）

     <>重复以上步骤可添加更多号码。


功能介绍_1

公用通讯录
私人通讯录
未发短信
定时短信
已发短信
接收短信
短信邮差
日程提醒
娱乐短信
短信商务通
帐单查询
发送日志
通告信息
修改密码
信息设置
数据维护
设置生日短信
意见反馈


Func_0

公用通讯录

    公用通讯录的数据保存在服务器，所有拥有公用通讯录权限的用户均可查看，同时公用通讯录也是登录用户（子帐号）的设置和保存位置。它集成了强大的管理器，通过它，可以十分方便地建立自己的用户群。只需简单的鼠标操作即可完成对用户的以下操作：

    ◇建立登录子帐号

    ◇按特定的部门或公司建立用户组

    ◇在用户组下建立用户

    ◇将组内成员或单独成员加入到发送列表

    ◇从文件导入导出用户

    操作要点：

    <>在功能选择区，选择“公用通讯录”或用户组后按右键，可以执行以下操作（如图25）：

（图25）

    <>在右边择区，选中某条记录后按右键，可以执行以下操作（如图26）：

（图26）

    <>导入/导出用户支持TXT格式与CSV格式，如果是Excel格式的文件，可以先另存为CSV格式再在本软件里操作。


Func_1

私人通讯录

    私人通讯录的数据是保存在本地计算机，仅有通讯录的创建者才能查看。它集成了强大的管理器，通过它，可十分方便地建立自己的用户群。只需简单的鼠标操作即可完成对用户的以下操作：

    ◇按特定的部门或公司建立用户组

    ◇在用户组下建立用户

    ◇将组内成员或单独成员加入到发送列表

    ◇从文件导入导出用户

    操作要点：

    <>在功能选择区，选择“私人通讯录”或用户组后按右键，可以执行以下操作（如图27）：

（图27）

    <>在右边择区，选中某条记录后按右键，可以执行以下操作（如图28）：

（图28）

    <>导入/导出用户支持TXT格式与CSV格式，如果是Excel格式的文件，可以先另存为CSV格式再在本软件里操作。


Func_6

未发短信

    未发短信是已经编写好并且已添加了发送用户的短信列表，因为时间或其它原因，暂时保存起来而没有立即发送或尚未发送完成的短信列表都会保存在这里。

    操作要点：

    <>在右边列表选择某条记录后右键，可以执行以下操作（如图29）：

（图29）

    <>选“新建列表”，新建一个空白的列表，让用户输入内容与添加发送用户，功能相当于单击“发送短消息”。

    <>选“继续发送”，继续上次未完成的发送，上次已发送的用户将不会再次发送。

    <>选“再次发送”，重新开始发送本列表的短信，即使是上次已发送的用户与重新发送。


Func_6

定时短信

    定时短信是已经编写完成并于指定时间发送的短信，按“发送”后会保存在短信服务器上。

    操作要点：

    <>编写好短信内容及添加发送号码后，在“定时”前的选项框打勾并设置好发送时间（如图30），按“发送”即可提交到短信服务器：

（图30）

    <>选择“短信箱”中“未发短信”，刷新即可看到添加的定时短信，并可进行查看、删除操作。（如图31）

（图31）


Func_7

已发短信

    已发短信是已经发送完成的短信列表，每次短信发送完成后都会自动保存在这里，并分为当天记录和全部记录，方便查看。

    操作要点：

    <>在右边列表选择某条记录后右键，可以执行以下操作（如图32）：

（图32）

    <>选“新建列表”，新建一个空白的列表，让用户输入内容与添加发送用户。

    <>选“查看”，查看此记录的发送内容与发送用户等详细内容。

    <>选“再次发送”，重新开始发送本列表的短信，即使是上次已发送的用户也会重新发送。


Func_2

短信邮差

    短信邮差通过设定可以及时以短信的方式通知你重要邮件的到达时间及邮件标题，让 E-mail 随身携带，再也不用担心因为不能及时上网而错过重要的邮件了，“短信邮差”系统可跨越不同邮件平台，能同时为几个邮箱设定提醒；自动过滤垃圾病毒邮件，远离垃圾邮件的困扰。

    操作要点：

    <>要实现短信邮差功能，必须先设置接收通知的手机号码。在“公用通讯录”中选择本帐号，点击“修改”进行设置（如图33），设置后的手机号码也可在“信息设置”中查看。

（图33）

    <>在功能区选择“短信邮差”，右边“邮件设置”处，选择某条记录后单击右键，可以执行以下操作（如图34）：

（图34）

    <>选择“添加Email”或“修改”，弹出“编辑邮件短信通知项目”窗口（如图35），可在此处设置需要邮件到达通知的邮箱：

（图35）

    <>如果不知道其中的POP3服务器请向管理员或邮箱提供商咨询。

    <>选择“邮件设置”中某一个Email，在下方的“短信邮件通知条件”中按右键，可以执行以下操作（如图36）：

（图36）

    <>单击“添加通知条件”，弹出短信邮件通知条件窗口（如图37），在此处设置收到邮件后需要通知的对方邮箱，可设置多个：

（图37）

    <>注意设置了E-mail而没有设置通知条件是无法实现邮件短信通知功能的，如果希望某一个E-mail邮箱收到所有邮件都发短信通知，可以将通知条件设为“所有”。


Func_3

日程提醒

    日程提醒是让短信点点通在设定好的时间或周期内给指定号码（该号码可在“信息设置”中查看）发送短信提醒，以停止错过重要会议、约会、记念日等。

    操作要点：

    <>选择“日程提醒”，在右边列表选择某条记录后右键，可以执行以下操作：

（图38）

    <>选择“添加日程”或“修改”，弹出“编辑日程提醒项目”窗口（如图39），可在此处设置提醒的具体事项：

（图39）

    <>提醒间隔可选择每年、每月、每周、每日或仅提醒一次。

    <>说明是设定时间到达后短信发送的内容。


Func_4

娱乐短信

    娱乐短信是让大家在工作之余享受轻松，短信点点通提供多个短信栏目自由选择，只需要鼠标轻点，即可订阅到相应内容。

    操作要点：

    <>选择“娱乐短信”，在右边列表选择某个栏目后点击鼠标右键，可以执行以下操作（如图40）：

（图40）

    <>选择“查看”，可看到关于本栏目的详细信息（如图41）：

（图41）

    <>选择“订阅”或“取消订阅”启用或取消本栏目短信。

    <>选择“演示信息”会将本栏目最新的一条短信内容发送到你的手机上。


Func_5

短信商务通

    短信商务通是网站与手机的通讯桥梁，通过我们提供的短信技术，只要网站内加入相应代码，就能实现对网站的实时监控，及时地将信息传递到相关人员的手机上。例如：网上订单、客户留言、供求信息等。适用于各类电子商务网站。

    操作要点：

    <>如果你需要短信商务通功能，请在右边的操作区填好申请表，我们的工作人员会与你联系，协助开通商务通功能。

                                     （图42）


Func_8

帐单查询

    帐单查询是查询本帐户在某一特定时间内发送的短信总量及每一种短信类型的明细帐。

    操作要点：

    <>在右边操作区内选择查询的时段，点击“立即查询”（如图43）。

（图43）

    <>查询到的结果将会以表格形式列出。

    <>如果想查询某一特定的用户组或用户，可在“查询用户”中按“...”进行选取。

    <>对于日程提醒、短信邮差、娱乐短信，实际发送短信数量与计费数量将有所不同。


Func_9

发送日志

    发送日志是记录每次发送短信的明细列表，并分为“当天记录”和“全部记录”。短信邮差、日程提醒、娱乐短信等由短信平台自动发送的短信不会记录在此。

    操作要点：

    <>在右边列表选择某条记录后右键，可以执行以下操作（如图44）：

（图44）

    <>选“查看”，查看此记录的发送内容及其它详细信息。

    <>选“再次发送”，将此短信内容再次发送给对应的用户，如果选中了多条记录，发送内容将以插入备注的形式出现。（因可能每个发送内容不同，所以无法一一显示。点击“发送”后系统会自动识别并发送）

    <>选“刷新状态”，可查看到发送日志里两天内短信的实际状态，以判断短信的发送情况。


Func_11

通告信息

    通告信息可查询所提交的建议及管理员发送的信息或通知。

    操作要点：

    <>在右边列表选择某条记录后右键，选“刷新”即可查看到具体信息（如图45）：

（图45）


Func_12

修改密码

    修改密码是修改登录短信点点通的密码，首次使用建议立即修改此密码。

    操作要点：

    <>在“文件”菜单里选择“修改密码”，如图46：

                             （图46）

    <>输入原密码与输入两次新密码后按确认即可完成修改密码操作。


Func_13

信息设置

    信息设置是设置本软件使用者的信息。

    操作要点：

     <>在“文件”菜单里选择“信息设置”，如图47：

（图47）

    <>“手机号码”是在“短信邮差”、“日程提醒”、“娱乐短信”里需要使用的手机号码。

    <>“短信签名”是新建短信列表时自动在短信内容里加入的签名字符。

    <>“收到短信时自动转发到以下号码”是设置转发的，可以设置多个号码。


Func_14

数据维护

    数据维护将会删除所有的发送日志！执行数据维护需要重启软件才能生效！

    说明：进行数据维护可以加快程序运行的速度与减少数据库占用的硬盘空间。
    建议：执行数据维护前将没用的已发短信、接收短信等记录删除。执行数据维护前最好先备份原有数据。

    操作要点：

    <>在“文件”菜单里选择“数据维护”，按“确定”，如图48：

（图48）

    <>数据整理后将会提示重启软件，确定即可。


Func_9

设置生日短信

    设置生日短信可通过查找通讯录中的生日用户并设置好，由短信平台于生日当天自动发送生日祝福短信。

    操作要点：

    <>在“查看”菜单里选择“设置生日短信”，设置好查找条件后点击“查找”，查找到的记录会显示在下方列表（如图49）：

（图49）

    <>点击“发送短信”，弹出提示窗口（如图50），点击“确定”。

（图50）

    <>在出现的短信发送列表窗口（如图51）中编写祝福语后按“发送”即可，发送时间可在“定时”中修改。

（图51）

    <>提交后的短信保存在“定时短信”中。


Func_15

意见反馈

    意见反馈是用户与本公司沟通的桥梁，你有任何建议或投诉都可在此发送，本公司将会尽快处理与回复。

    操作要点：

    <>在工具栏中选择“意见反馈”，如图52：

                                     （图52）

    <>填写表格时，尽量将问题描述清晰，并且留下你的联系方式，以便我们能及时联系到你。


操作手册_3

常见问题

移动、联通号码能一起发送吗？

答：可以，目前短信点点通支持全国移动、联通的发送和接收。

群发的号码是否需要手工输入？

答：不需要的，短信点点通拥有通讯录的导入导出功能，如果你已有客户资料，无需一个一个的添加，只需导入到短信点点通的通讯录中即可。当然，企业也可将号码信息一个一个的加入并进行发送。

一条短信最多支持多少个字？ 字数不能再增加一些吗？

答：移动、联通号码一条短信最多支持70个字，超过70个字自动分条发送。字数限制是运营商规定，无法更改。

在确定群发的对象后，还可以修改吗？

答：可以，只要在没有返回主页面按“发送”后，一切的操作，还是可以完成修改、编辑、删除的，你可以重新选择用户类别中的用户手机号。

在软件的发送日志中提示“发送失败”和“接收失败”是什么原因？这种比例高吗？发送和接收失败要扣费吗？

答：“发送失败”发送失败是由于号码错误、空号或网络故障引起的。 接收失败是因为号码错误、空号，路由错误或手机没开机超过2天。
由此可以看出，失败率主要与号码有关，如果号码的正确率高，失败率也就很少。
发送失败与接收失败都是不扣费的。

为什么有时系统发出去的短信用户要一段时间后才能收到？

答：这种情况是偶发性的，主要原因是由于短信点点通提交量过大造成网络堵塞，节、假日会有这种可能；其次这也与接收方的区域手机信号有关系。

我所有的发送短信你们有记录吗？会不会造成我的隐私被泄露？

答：所有短信点点通客户的发送记录我们会在服务器上保存3个月，这样可以方便客户查询。
我们是正规的移动集团短信代理商，对客户负有保密责任，同时服务器也由专人管理，不会泄露你的隐私。

为什么导入发送列表时速度很慢？

答：因为导入发送列表时要校验有没有重复号码，如果在导入大量数据时会显得较为缓慢，可以试着分批发送。

为什么导入用户生日不成功？

答：检查生日字段的格式是否正确，正确的是"YYYY-MM-DD"(年-月-日)。


操作手册_3

使用技巧


首次使用_5

登录出现错误

    如果你是通过代理上网，请按“设置”后填入代理服务器等资料。

    如果你安装了防火墙，请联系网络管理员将2036端口打开。

    登录出现错误， 一般有以下几种情况，可以用以下方法进行处理：

     登录时返回“登录超时”

    这种情况通常是由于网络的原因，无法与服务器连接。请检查网络情况，最好试着登录网站看是否能成功。

     登录时返回“登录服务器失败”

    这种情况可能是由于网络的原因，无法与服务器连接。请先检查网络情况，如果网络正常，请与本公司联系。

     登录时返回“登录失败，用户名或密码错误”

    这种情况通常是输入时没有区分大小写或输入错误引起的。请仔细检查企业ID、用户名和密码输入是否正确。

     登录时返回“此帐号被禁用”

    这种情况是因为你发送了违反安全协议的短信内容或其它原因，帐号被自动禁用了，请与本公司联系。

     登录成功后出现非法操作或自动关闭

    数据库损坏或没有安装ADO驱动（WIN98必须），请重新安装本软件，在最后一步选择“安装ADO”。


首次使用_5

如何分配登录子帐号

    当你的企业有多个部门或人员需使用短信点点通时，为了安全管理方便，可为每个部门或人员设置一个登录用户名和密码，并设置不同的权限。建立起自己的短信平台。

    要创建子帐号，请参考开始使用中的设置添加登录帐号。


首次使用_5

如何导入号码到组

     所谓“组”功能实际上就是将多个通讯录信息“捆绑”在一起，然后当给这个“组”发送短信时，系统把短信发给“ 组 ”中的所有成员。

     短信点点通可以方便的建立组，只需选择“公用通讯录”或“私人通讯录”后按右键点击“添加用户组”，输入组相关信息即可。

     建立了组之后，您就可以将客户通讯录资料导入到组中长期保存或是方便地给这个组的所有成员发短信了。

     要导入通讯录，请参考开始使用中的从Excel文件导入通讯录。

     要给该组发短信，请参考短信发送与收取。


首次使用_5

如何群发短信

    短信点点通可以方便的将大量号码加入到发送列表中群发短信。一般有两种操作方法：

    第一、在左边功能区选择“公用通讯录”或“私人通讯录”中要发送短信的分组，按鼠标右键点击“发送短信”就可看到该分组所有号码已加到发送列表中。编写好内容后点击发送即可。可以参考短信发送与收取

    第二、点击工具栏的“发送短消息”按钮，在弹出的短信发送列表右边操作区中按鼠标右键点击“导入列表”把已经存在Excel（.csv文件）或文本文件中的号码资料导入到发送列表中。编写好内容后点击发送即可。可以参考短信发送与收取

    可能出现问题及解决方法

    （1）导入发送列表时速度很慢

    因为导入发送列表时要校验有没有重复号码，所以如果导入大量数据会显得较为缓慢，可以试着分批导入发送。

    （2）导入后的手机号码不在手机号码列中，而是在其他列中

    可能因为文件中的号码列与短信点点通中的号码字段排列顺序不一致，请检查后再导入。短信点点通字段顺序可在导入或导出对话框中的“导入字段与顺序”查看。拖动可以改变字段顺序。


首次使用_5

查找的技巧

    短信点点通具有较强的查找功能，它能在某个通讯录或某分组中查找出符合查询条件的所有记录，也可以在整个通讯录中查找。能查询指定的字段，如只查询手机这个字段，也可以查询全部的字段（默认为查询全部）。操作方法如下：

    选择好相应的通讯录或分组，在右边操作中按鼠标右键点击“查找...”命令，打开查找对话框，在“查找内容”栏中输入要查找的字符，并根据需要决定是否查询全部字段，如不需要查询该字段，则将该字段前的勾去掉。再决定是在“本列表”还是在“整个通讯录”中查找，最后单击“查找”按钮，短信点点通即会将所有符合条件的记录以蓝条显示方式选中，单击右键可进行相关操作。


首次使用_5

如何让短信自动发送

    短信点点通具有强大的定时和查找功能，可以方便的让短信自动发送。应用主要有以下四个方面：

    第一，定时发送。
    设置定时短信提交后，即使用户关闭软件或电脑，也能在指定时间准时发出短信。具体方法可以参考定时短信

    第二，查找生日用户。
    可以查找通讯录中的生日记录，设置后即使用户关闭软件或电脑，也能发送短信给当天生日的所有客户或同事。具体方法可以参考设置生日短信

    第三，查找指定条件记录定时发送短信。
    例如，想在三八妇妇女节时发送短信给所有女性客户，可查找出所有姓名或昵称中含有某“女士”或某“小姐”的记录后，点击鼠标右键后选择“发送短信”，在打开的短信发送列表对话框中，设置定时为当年3月8日某一时间，按发送即可。方法与定时短信相同。

    第四，日程提醒。
    可以按年、月、日、星期等条件设定提醒短信，成为用户的随身闹钟。具体方法可以参考日程提醒。


首次使用_5

如何确保短信成功发送

    短信发出后，可以方便查询短信发送量、余额，短信发送状态及收、发详细情况，做到明明白白消费。

    第一，信息设置和帐单查询。
    可以随时查询到本企业内短信发送量及余额等情况。具体参考信息设置和帐单查询

    第二，短信箱。
    短信箱包括未发短信、定时短信 、已发短信、接收短信，所有发送、接收情况清晰明了。

    第三，短信状态报告。
    以接收方手机反馈的成功接收信号为依据计费，国内独家按发送成功计费。可以在发送日志中查看。

    第四，收发日志。
    选择通讯录中某一记录，按鼠标右键点击“收发日志...” ，在打开的窗口中可以查看到该客户与用户的所有发送和接收的详细日志。可以参考查看某一用户的短信收发记录


首次使用_5

发送不了短信

    不能正常发送短信，一般有以下几种情况，可以用以下方法进行处理：

     发送短信时返回“发送超时”

    这种情况通常是由于网络的原因，无法与服务器连接。请检查网络情况，最好试打开网站看是否能成功。

     发送短信时返回“余额不足”：

    这种情况表示短信可用量不足，请及时进行充值。

     发送短信的速度较慢

     这种情况通常是因为以下的某个原因造成的：

     （1）网络情况较差，请打开“文件”菜单选择“发送设置”，在打开的发送设置对话框中将“提交速度”设为较慢，或根据实际情况调整。

     （2）短信点点通服务器繁忙。可能由于同一时间内短信提交量过大造成网络堵塞，请耐心等候，稍后即可发出。


首次使用_5

将接收短信自动转发到手机

    很多用户可能因为没有打开软件或其他原因而没能及时看到接收到的信息。短信点点通的自动转发功能很好的解决了这一问题。设置了自动转发后用户会收到两条短信，第一条为发送者信息，第二条为短信内容。具体操作可以参考短信签名和自动转发功能


首次使用_5

备份通讯录

    短信点点通的公共通讯录和私人通讯录下都可以有多个用户组，其实一个组就相当于一个独立的通讯录，可将其备份为文件。备份组下的记录，可以选择通讯录相应组后在右侧操作区按鼠标右键选择“导出用户”，把该组所有记录导出到一个文件中，文件的格式可以是CVS或者TXT。

    相对的，使用“导入用户”，可以轻点点通地把备份文件中的记录恢复到通讯录中。

    短信点点通的所有通讯录和发送记录等信息都保存在短信点点通CorpSms目录下的dat文件中，因此可以通过备份这个目录或者目录下面的文件实现通讯录备份。 对于以上备份的恢复，只要把备份文件复制回来，覆盖到备份前的目录下。


首次使用_5

减少空间占用—数据维护

    进行数据维护可以加快程序运行的速度， 减少数据库占用的硬盘空间。注意执行数据维护会删除所有的发送日志，所以操作前最好先做备份。

    具体操作方法可以参考数据维护


操作手册_3

2.62版新增功能

      登录页面可以直接连上网站申请试用帐号。

     支持整个通讯录的记录查找。

     通讯录组之间可以拖动。

     公用通讯录中“添加登录帐号”与“添加通讯录”以不同的图标显示。

     私人通讯录增加了“公司”字段。

     私人通讯录里支持记录的“复制”、“剪切”、“粘贴”（同组内不能进行以上操作）。

     登录后，如果有未读短信，自动提醒。

     日程提醒里，每年、每月提醒的设置更人性化。

     设置生日短信功能，可以在所有通讯录中查询，支持查找某一时间段生日的用户，并且可以设定在用户生日之时自动发送短信。

     定时短信可以查看与删除。

     常用短语进行分类管理。


Func_10

充值记录

    充值记录是记录开户及每次充值的时间及具体内容。

    操作要点：

      <>在右边列表选择某条记录后右键，选“刷新”即可查看到具体信息：


Func_16

我要充值

    我要充值是为你的帐户充入可用短信，充值前请先准备好充值卡，并且小心刮开保护层而取得密码。

    操作要点：

      <>在工具栏中选择“我要充值”：

      <>在编辑框填入密码后按“充 值”，充值成功后将会返回充值金额及充进的短信数量。充值失败也会返回失败原因，请与购买点或销售公司联系。


Func_6

接收短信

    接收短信是本帐号接收到的短信，每次接收到都会在屏幕右下角提示。

    操作要点：

        详见“短信发送与接收”


首次使用_5

查看某一用户的短信收发记录

     短信点点通能够单独查看通讯录中某一记录发送、接收短信的情况。操作方法如下：

     选择通讯录中某一记录，按鼠标右键点击“收发日志...” ，打开“用户发送与接收记录”窗口，该窗口分为发送日志和接收日志两部分，可以查看到该用户的所有发送短信和接收短信的详细情况。


操作手册_2

工具条

主工具条

  • 为当前用户组，建立一新用户
  • 在当前组下再建立一用户组
  • 查找特定的的用户

  • 新增加一常用短语
  • 保存当前发送列表

  • 系统参数设置，登录用户管理
  • 串口通讯设置

  • 显示帮助文件
  • 显示版权信息

发送列表

  • 立即发送当前编辑的短信
  • 为消息插入姓名，发送时会自动替换成当前用户的姓名
  • 为消息插入昵称，发送时会自动替换成当前用户的昵称
  • 启动手机连接，启动会将会自动连接与查找手机,再按一次则会关闭
  • 保存当前发送列表